FW Systeme reagiert auf kritische Schwachstelle in log4j (CVE-2021-44228)

14 Dez von Arne Hude

FW Systeme reagiert auf kritische Schwachstelle in log4j (CVE-2021-44228)

Liebe Kundinnen und Kunden,

das BSI hat eine Schwachstelle in der Software-Bibiliothek „log4j“ gefunden und als kritisch eingestuft.

Wir haben daraufhin unsere Produkte und Dienstleistungen umgehend überprüft und festgestellt, dass

unsere Produkte und Dienstleistungen nicht von der Schwachstelle betroffen sind.

Wir werden diesen Sachverhalt weiter beobachten.

Mit freundlichen Grüßen

FW-Systeme GmbH